Вход в биллинг - Billing entrance - www.CardsharingServer.com

English forum section

Автор Тема: Skylink not working last 3 days  (Прочитано 2382 раз)

West22

  • Новичок
  • *
  • Сообщений: 6
Skylink not working last 3 days
« : 20 Мая 2016, 23:18:23 »
Hi Skylink is not working last days, ping is ok but after minute or so its stop decoding what can be the problem can you check please?

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9188
  • Keep trying!
Re: Skylink not working last 3 days
« Ответ #1 : 21 Мая 2016, 06:57:01 »
Really? If SkyLink does not work for 3 days, you would see a crowd of people on the forum and tens of posts... At the moment, you are the only person who tell us that SL is not working.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

West22

  • Новичок
  • *
  • Сообщений: 6
Re: Skylink not working last 3 days
« Ответ #2 : 21 Мая 2016, 12:52:24 »
I mean on my TV :) not for all, something has changed. Any new settings or something ?

West22

  • Новичок
  • *
  • Сообщений: 6
Re: Skylink not working last 3 days
« Ответ #3 : 21 Мая 2016, 14:30:45 »
Connections history
Last connection to the server was registered at 13:24:09 (CEST) from IP address  92.245.5.69 (SK)
Last request for decoding received by the server at 13:26:05 (CEST)

Its disconnecting why ?

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9188
  • Keep trying!
Re: Skylink not working last 3 days
« Ответ #4 : 22 Мая 2016, 07:24:32 »
Because your receiver does not send requests for decoding to the server. Check internet connection in your receiver (cable, internet)
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

West22

  • Новичок
  • *
  • Сообщений: 6
Re: Skylink not working last 3 days
« Ответ #5 : 22 Мая 2016, 12:07:32 »
Internet works fine, no problem, LAN test ok, it worked for 11 month and now suddenly nothing I really dont know  :(

fairsats

  • Mr
  • Старожил
  • ****
  • Сообщений: 121
Re: Skylink not working last 3 days
« Ответ #6 : 22 Мая 2016, 12:22:06 »
Internet works fine, no problem, LAN test ok, it worked for 11 month and now suddenly nothing I really dont know  :(

Just checked 100% signal....all clearing fine for me....no problem.
VU+SOLO 4K
OpenAtv 5.3
CCCAM converted to Oscam
VIP FULL

West22

  • Новичок
  • *
  • Сообщений: 6
Re: Skylink not working last 3 days
« Ответ #7 : 22 Мая 2016, 14:56:48 »
My subscription ends 24.05 maybe they disconnect me earlier  >:(

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9188
  • Keep trying!
Re: Skylink not working last 3 days
« Ответ #8 : 22 Мая 2016, 19:04:27 »
My subscription ends 24.05 maybe they disconnect me earlier  >:(

Impossible. Your subscription will end exactly on 24.05
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

viescan

  • Новичок
  • *
  • Сообщений: 1
Re: Skylink not working last 3 days
« Ответ #9 : 24 Мая 2016, 20:25:03 »
I am sure the problem

Hi Skylink is not working last days, ping is ok but after minute or so its stop decoding what can be the problem can you check please?
ABCRBOX 650 HD.23,5E skylink user:viescan

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9188
  • Keep trying!
Re: Skylink not working last 3 days
« Ответ #10 : 24 Мая 2016, 20:39:25 »
Without log-file, signature, etc https://www.cardsharing.cc/index.php?topic=9566.0 don't even try to assure me that you are sure... Moreover, user fairsats has told you that there is no problem with the package, everything is OK.
Until you show your log-file, we are not able to check where is your problem.
The package is OK
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

West22

  • Новичок
  • *
  • Сообщений: 6
Re: Skylink not working last 3 days
« Ответ #11 : 25 Мая 2016, 19:35:06 »
Suma you where right, receiver was not sending request for decoding to the server, but now it's working all OK.
I don't know how but now it's working  :D