Вход в биллинг - Billing entrance - www.CardsharingServer.com

English forum section

Автор Тема: My oscam on vu+ zero freezing  (Прочитано 523 раз)

markos79

  • Пользователь
  • **
  • Сообщений: 19
My oscam on vu+ zero freezing
« : 25 Июля 2020, 23:20:47 »
Hi,
I have everything reconfigured and i am sure everything is ok from my site. I have VIP czech on my vu+ zero 4k under Blackhole img. I am using newcamd for oscam. Sometimes but now like everyday have serios violation rules but why? Please help me.
Vu+ Zero 4K, VIP Czech, BlackHole 3.0.5.L, OScamPowervu11429

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9738
  • Keep trying!
Re: My oscam on vu+ zero freezing
« Ответ #1 : 26 Июля 2020, 07:21:46 »
Hi, I will check when you are online and your receiver is connected to the server. Currently, you are offline, no statistics. Meanwhile, when you turn your receiver on, enter the billing www.cardsharingserver.com and check your connections history. If you have any rules violation, you will see it in your history and be given advice how to amend your settings or what to do next.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9738
  • Keep trying!
Re: My oscam on vu+ zero freezing
« Ответ #2 : 26 Июля 2020, 13:59:44 »
At the moment, I don't see any violations from your side.
Channel: VH1 Europe (upc)
SID: 01FB (507d)
CAID@IDENT: 0D97@000004
To port: XXX03
Дата: 2020-07-26, 12:52:59

4 requests were rejected, no problem, either you switched the channel which is not decoded by the server, or switched the channels too fast.
No rules violation.

Why do you think that you have serious rules violation? Did you receive any notification or warning? Or you think, if the channel is not decoded- it's violation? How these "serious violations" are expressed?
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

markos79

  • Пользователь
  • **
  • Сообщений: 19
Re: My oscam on vu+ zero freezing
« Ответ #3 : 26 Июля 2020, 14:45:49 »
Sometimes its like now nothing happend but during night and sometimes also during the Day it says serious violation due to many conection 8,9,10, 12 and so on but I am sure that I have everything ôk.
Vu+ Zero 4K, VIP Czech, BlackHole 3.0.5.L, OScamPowervu11429

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9738
  • Keep trying!
Re: My oscam on vu+ zero freezing
« Ответ #4 : 26 Июля 2020, 17:51:54 »
Sometimes its like now nothing happend but during night and sometimes also during the Day it says serious violation due to many conection 8,9,10, 12 and so on but I am sure that I have everything ôk.

Who says?
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

markos79

  • Пользователь
  • **
  • Сообщений: 19
Re: My oscam on vu+ zero freezing
« Ответ #5 : 26 Июля 2020, 18:42:47 »
Your check in conection history 😀
And than lot of channel freezes
Vu+ Zero 4K, VIP Czech, BlackHole 3.0.5.L, OScamPowervu11429

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9738
  • Keep trying!
Re: My oscam on vu+ zero freezing
« Ответ #6 : 26 Июля 2020, 19:38:48 »
I am not checking in connections history, I have other source. There is no violations.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

ferino12

  • Новичок
  • *
  • Сообщений: 5
Re: My oscam on vu+ zero freezing
« Ответ #7 : 08 Августа 2020, 19:29:29 »
Same problem...   I use on my oscam CCCAM protocol.
3 days everything works fine, no freezing...  but TODAY from morning its freezing ...   every 15-20 seconds...
I tried Skylink and OrangeTV - both freezing...
I have:
Version:        oscam-1.20_svn-r11581
Compiler:       arm-oe-linux-gnueabi
Box type:       vuzero4k (generic)
I have oscam config data copied from your site... 

then I tried NEWCAMD525 protocol, config files copied from your site...  ORANGETV works fine, but DIGITV only some programs and SKYLINK NO ONE PROGRAM DOES NOT WORK...

I have some friends, they want CZECH VIP too, but when it will not works fine - no one will pay for it...

What should I do?

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9738
  • Keep trying!
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

ferino12

  • Новичок
  • *
  • Сообщений: 5
Re: My oscam on vu+ zero freezing
« Ответ #9 : 09 Августа 2020, 11:49:19 »
https://www.cardsharing.cc/index.php?topic=35019.msg125782#msg125782

Yes... i have OpenAtv image and i did not use FCC or FCB... 

as i sayd...  when i use NEWCAMD525 then OrangeTV works fine, but SKYLINK DIDT work...  I cant decode any single channel...

this is my logs...
2020/08/09 10:47:43 7F08A1AC c      (ecm) dvbapi (0624@000000/0000/3731/5C:CAD5EE1C753D7D8E5DE94B111F966B68): not found (1 ms) by "backup_cardsharing.cc_20028" (F/2/2/2) - Markiza HD
2020/08/09 10:47:43 7F08A1AC c   (dvbapi) Demuxer 0 restarting decoding requests after 0 ms with 1 enabled and 2 disabled ecmpids!
2020/08/09 10:47:43 7F08A1AC c   (dvbapi) Demuxer 0 trying to descramble PID 0 CAID 0624 PROVID 000000 ECMPID 0B7C ANY CHID PMTPID 0B54 VPID 0B5E
2020/08/09 10:47:44 7F08A1AC c      (ecm) dvbapi (0624@000000/0000/3731/5C:CAD5EE1C753D7D8E5DE94B111F966B68): not found (1 ms) by "backup_cardsharing.cc_20028" (F/2/2/2) - Markiza HD
2020/08/09 10:47:44 7F08A1AC c   (dvbapi) Demuxer 0 restarting decoding requests after 0 ms with 1 enabled and 2 disabled ecmpids!
2020/08/09 10:47:44 7F08A1AC c   (dvbapi) Demuxer 0 trying to descramble PID 0 CAID 0624 PROVID 000000 ECMPID 0B7C ANY CHID PMTPID 0B54 VPID 0B5E
2020/08/09 10:47:45 7F08A1AC c      (ecm) dvbapi (0624@000000/0000/3731/5C:CAD5EE1C753D7D8E5DE94B111F966B68): not found (1 ms) by "backup_cardsharing.cc_20028" (F/2/2/2) - Markiza HD
2020/08/09 10:47:45 7F08A1AC c   (dvbapi) Demuxer 0 restarting decoding requests after 0 ms with 1 enabled and 2 disabled ecmpids!
2020/08/09 10:47:45 7F08A1AC c   (dvbapi) Demuxer 0 trying to descramble PID 0 CAID 0624 PROVID 000000 ECMPID 0B7C ANY CHID PMTPID 0B54 VPID 0B5E
2020/08/09 10:47:46 7F08A1AC c      (ecm) dvbapi (0624@000000/0000/3731/5C:CAD5EE1C753D7D8E5DE94B111F966B68): not found (1 ms) by "backup_cardsharing.cc_20028" (F/2/2/2) - Markiza HD
2020/08/09 10:47:46 7F08A1AC c   (dvbapi) Demuxer 0 restarting decoding requests after 0 ms with 1 enabled and 2 disabled ecmpids!
2020/08/09 10:47:46 7F08A1AC c   (dvbapi) Demuxer 0 trying to descramble PID 0 CAID 0624 PROVID 000000 ECMPID 0B7C ANY CHID PMTPID 0B54 VPID 0B5E

ferino12

  • Новичок
  • *
  • Сообщений: 5
Re: My oscam on vu+ zero freezing
« Ответ #10 : 09 Августа 2020, 12:44:00 »
this is my oscam.conf
[global]

[cccam]
port                           = 12000
version                        = 2.1.3

[dvbapi]
enabled                       = 1
au                            = 1
user                          = dvbapi

[webif]
httpport                      = 8888
httphelplang                  = eng
httprefresh                   = 10
httppollrefresh               = 10
httpallowed                   = 127.0.0.1,0.0.0.0-255.255.255.255,fd00::-fdff:ffff:ffff:ffff:ffff:ffff:ffff:ffff,2000::-3fff:ffff:ffff:ffff:ffff:ffff:ffff:ffff,::1
httphideidleclients           = 0

and this is my oscam.user
[account]
user                          = dvbapi
pwd                           =
group                         = 1,2,3,4,5,6,7,8,9,10,11,12,13,14,15,16
uniq                          = 3
au                            = 1

as i wrote...  on newcamd  OrangeTV works fine...  but SKYLINK does not work.... WHY ?

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9738
  • Keep trying!
Re: My oscam on vu+ zero freezing
« Ответ #11 : 09 Августа 2020, 13:04:28 »
Because user ferino12 has no active subscriptions. Check your billing and provide actual statistics.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

ferino12

  • Новичок
  • *
  • Сообщений: 5
Re: My oscam on vu+ zero freezing
« Ответ #12 : 09 Августа 2020, 14:17:02 »
no no....  i have other account ... named jarinko   there is VIP CZECH activated...
and i have same problem on my fiends account, they have VU ZERO 4K too...  His account name is gunisvuplus  he has  VIP CZECH activated too 

im trying to set up both machines, so my and his boxes are now with me... same boxes, same config (different logins of course) and same problem...

please chceck it...

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9738
  • Keep trying!
Re: My oscam on vu+ zero freezing
« Ответ #13 : 09 Августа 2020, 15:24:55 »
User jarinko checked, no problem, no rules violation.
Have you checked Oscam settings in the billing Settings for emulator OSCAM for Newcamd protocol?
I suspect that OpenATV image is the reason.
Try to reinstall Oscam and set it up again. If you fail, then as I think, you will need to have other image.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

ferino12

  • Новичок
  • *
  • Сообщений: 5
Re: My oscam on vu+ zero freezing
« Ответ #14 : 10 Августа 2020, 08:51:41 »
i tried to install cccam as softcam...  on cccam it works fine....  thanx

markos79

  • Пользователь
  • **
  • Сообщений: 19
Re: My oscam on vu+ zero freezing
« Ответ #15 : 10 Августа 2020, 17:40:21 »
Hi Suma I did nothing and now it freezes and dont work...
Vu+ Zero 4K, VIP Czech, BlackHole 3.0.5.L, OScamPowervu11429

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9738
  • Keep trying!
Re: My oscam on vu+ zero freezing
« Ответ #16 : 11 Августа 2020, 06:17:53 »
Hi Suma I did nothing and now it freezes and dont work...

Please contact Moderator by e-mail
Moderator at cardsharing.cc
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

markos79

  • Пользователь
  • **
  • Сообщений: 19
Re: My oscam on vu+ zero freezing
« Ответ #17 : 11 Августа 2020, 09:27:53 »
Hi Suma... Done
Vu+ Zero 4K, VIP Czech, BlackHole 3.0.5.L, OScamPowervu11429