Вход в биллинг - Billing entrance - www.CardsharingServer.com

English forum section

Автор Тема: CCcam 2.3.8 (MIPS) with SkyDE (caid 0x098C) support  (Прочитано 3289 раз)

TechGuy

  • -----
  • Администратор
  • Старожил
  • *****
  • Сообщений: 255
CCcam 2.3.8 (MIPS) with SkyDE (caid 0x098C) support
« : 29 Апреля 2019, 19:20:20 »
SkyDE provider has made changes in some channel parameters. Right now, the channels are working only with CCcam 2.3.8, Mgcamd 1.45c and OSCAM emulators (newcamd protocol). It is important for Oscam emulator to add a new parameter - disablecrccws = 1 to oscam.server file ([reader] section).

DOWNLOAD CCcam 2.3.8 (MIPS) with SkyDE support