Вход в биллинг - Billing entrance - www.CardsharingServer.com

English forum section

Автор Тема: Настройка Openbox as4k ci pro  (Прочитано 268 раз)

nooip

  • Новичок
  • *
  • Сообщений: 5
Настройка Openbox as4k ci pro
« : 13 Июня 2018, 23:50:34 »
Пожалуйста, помогите разобраться!
Сегодня купил новый ресивер Openbox as4k ci pro, до этого несколько лет пользовал Skyway nano 2.
Установил плагин XcamClient2 загрузил файл newcmd.list, сразу пошел просмотр, но через какое-то время отключился.
Пошел смотреть на сервер, а там у меня сплошные нарушения, откуда то вылезли два протокола:

Подключения
Последнее подключение к серверу было в 21:48:43 (CEST) с IP адреса 195.хх.хх.хх (RU)

    0
    Подключений в данный момент
    47
    Всего подключений за день
    Соединения по эмуляторам:
    8    - mgcamd
    39    - OSCam

    ВНИМАНИЕ! Обнаружены подключения с разных эмуляторов. Убедитесь в том, что ваш логин и пароль используется только на одном приёмнике, а так же удостоверьтесь что на приёмнике запускается только один эмулятор.
    Если у вас установлено несколько эмуляторов, то состояние «Запущен» и тип запуска «Авто» должен быть только у одного эмулятора!
    Нарушение правила №9

Естественно все отключил, пошел искать в интернете, но толком ничего не понял, откуда взялись два протокола?
Экспериментировать и усугублять ситуацию не хотелось бы, посоветуйте нормальное описание настройки.
Mgcamd 1.45b + Skyway Nano 2
XcamСlient2 + Openbox AS4K CI Pro

uzas

  • Старожил
  • ****
  • Сообщений: 211
  • Cuberevo 3000 HD PVR
Re: Настройка Openbox as4k ci pro
« Ответ #1 : 14 Июня 2018, 21:42:31 »
Все здесь тусуются . Все расскажут. регистрация.

http://openboxfan.com/