Вход в биллинг - Billing entrance - www.CardsharingServer.com

English forum section

Автор Тема: I posted in here but disappeared?  (Прочитано 1368 раз)

biohazardx9

  • Пользователь
  • **
  • Сообщений: 19
  • So many girls to get humping on
I posted in here but disappeared?
« : 27 Февраля 2015, 02:32:42 »
where did my post go?
Skybox F3S Latest Firmware, Using CCcam because mgcam is not possible as per forum guide by suma. https://www.cardsharing.cc/index.php?topic=30726.0
Package: VIP ULTRA, Hotbird 13E

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9436
  • Keep trying!
Re: I posted in here but disappeared?
« Ответ #1 : 27 Февраля 2015, 05:43:47 »
https://www.cardsharing.cc/index.php?topic=33234.0

Next time, when I see your post without signature, log-file and any confirmation that something is not working, YOU and YOUR POSTS will go the same way... Clear?
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

biohazardx9

  • Пользователь
  • **
  • Сообщений: 19
  • So many girls to get humping on
Re: I posted in here but disappeared?
« Ответ #2 : 28 Февраля 2015, 10:16:44 »
Alright, sorry. Was not intentionally causing upset. I been here a long time now...

I thought I had a signature? I'll go check that.

I don't think on a skybox you can get a log.

Anyhow, I'll do a double check.


Again apologies for any mishaps or mistakes. Not intentional.
Skybox F3S Latest Firmware, Using CCcam because mgcam is not possible as per forum guide by suma. https://www.cardsharing.cc/index.php?topic=30726.0
Package: VIP ULTRA, Hotbird 13E

biohazardx9

  • Пользователь
  • **
  • Сообщений: 19
  • So many girls to get humping on
Re: I posted in here but disappeared?
« Ответ #3 : 28 Февраля 2015, 10:23:37 »
There we go, signature updated.

I remembered having a signature before when I had my TM9100 box. I don't know why mine disappeared / didn't update. Completely my fault that.

Skybox F3S Latest Firmware, Using CCcam because mgcam is not possible as per forum guide by suma. https://www.cardsharing.cc/index.php?topic=30726.0
Package: VIP ULTRA, Hotbird 13E

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9436
  • Keep trying!
Re: I posted in here but disappeared?
« Ответ #4 : 28 Февраля 2015, 10:44:30 »
OK, nice, what is your question? Sorry, I even don't read posts without signatures, yours was deleted w/o reading.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

biohazardx9

  • Пользователь
  • **
  • Сообщений: 19
  • So many girls to get humping on
Re: I posted in here but disappeared?
« Ответ #5 : 28 Февраля 2015, 12:01:26 »
Okie dokie

As per my sig, im on VIP all.

I have inserted the settings exactly the same as I have done i the past.

As per your instructions for skybox/openbox users you have to use CCcam because whilst there is mgcamd, you can't edit the config. Up until now when I used the old servers it always ran smooth.


So with the new settings in, I noticed the following:

NC+ largely doesn't work, example Canal+ sport HD wont open yet canal+ sport (SD version) will.
nSport+ doesn't open whatsoever.
polsat sport HD also wont open yet polsat sport (SD version ) will.

There are a few more like that too. Also on some channels it will work great for about 5-15 minutes then will hang, then after about a minute it will carry on fine. My net speed is 152mb down and 12mb up so I know it isn't that. Although won't hurt to reset my gear just in case.

Sky itally funny enough works fine, as is Bis.

So for me is NC+ alright? is this normal? I assume the servers are ok because the others are opening up fine. or perhaps something up with my box? (I am suspecting the latter)
Sorry I can't get you a log, this box doesn't do logs. (agreed it's a crab box, I need a better one my poor old TM9100 died and this is a stopgap)

Many thanks.
Skybox F3S Latest Firmware, Using CCcam because mgcam is not possible as per forum guide by suma. https://www.cardsharing.cc/index.php?topic=30726.0
Package: VIP ULTRA, Hotbird 13E

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9436
  • Keep trying!
Re: I posted in here but disappeared?
« Ответ #6 : 28 Февраля 2015, 12:57:23 »
Read and re-read posts from here https://www.cardsharing.cc/index.php?topic=33201.0
I think, the case is very similar to yours
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic