Вход в биллинг - Billing entrance - www.CardsharingServer.com

English forum section

Автор Тема: By subscription information everything is working, in real life nothing...  (Прочитано 3218 раз)

indrek70

  • Пользователь
  • **
  • Сообщений: 19
  • Before saying anything, think about it...
Looking help from subscription moderators. I bought yesterday, evening of April 1st the package VipAll Ultra for Mgcamd. I made a copy of all login lines under my subscription and pasted these to my emulator, saved it and was hoping to get a picture. Nothing happens. Then I made a change of server, it was helpful once, when I lost a picture in the middle of my previous subscription period. This did not help. Could you please help me to solve this problem?   

March 30st was last day of my previous subscription and now from April 1st new subscription does not work with these emulators settings :(

You should see my e-mail address under my profile, if not I am happy to give it, to follow discussion about my problem.

Thanks a lot in advance!

Indrek1970
DM7020HD - OpenPLi - 0.8W - 4.8E - 9.0E - 13.0E - 19.2E - 28.0E - 36.0E - 75.0E - MgCamd - CCcam. DM800 - OpenPLI - 0.8W - 4.8E - 28.0E - 36.0E - MgCamd - CCcam.

suma

  • Модератор
  • Ветеран
  • *****
  • Сообщений: 9246
  • Keep trying!
Re: By subscription information everything is working, in real life nothing...
« Ответ #1 : 02 Апреля 2014, 10:32:40 »
Hi,
As you tell, your previous subscription has finished on March, 30. You had 1 day between your old and new subscription. Have you disconnected from the server (i.e. deleted the CWS lines from your emulator) during March, 31?
To analyze the problem (if any), we need log-file. You are not the 1st -day user here and must know that without log, it is not possible to determine where is the problem.


regards
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

indrek70

  • Пользователь
  • **
  • Сообщений: 19
  • Before saying anything, think about it...
Re: By subscription information everything is working, in real life nothing...
« Ответ #2 : 02 Апреля 2014, 10:40:09 »
Thanks for fast reply. I switched off the mgcamd, at the setting was written no emulator and of cause restart of emu after it. No problems previously. Should I post log here?

Thanks,
Indrek
DM7020HD - OpenPLi - 0.8W - 4.8E - 9.0E - 13.0E - 19.2E - 28.0E - 36.0E - 75.0E - MgCamd - CCcam. DM800 - OpenPLI - 0.8W - 4.8E - 28.0E - 36.0E - MgCamd - CCcam.

indrek70

  • Пользователь
  • **
  • Сообщений: 19
  • Before saying anything, think about it...
Re: By subscription information everything is working, in real life nothing...
« Ответ #3 : 02 Апреля 2014, 11:06:24 »
[mg0] stoping camd..
got 107 cmd 9F
[mg0] namespace 300000 t-id 15 on-id 56
[mg0] descramble on 1, source 0

[mg0] service D66 index 0 pmt pid D66 (4), pids: video 0x0D67, audio  0x0D68 0x0D69 0x0D6A
[mg0] ECM: CaID: 0x090F  -> CaPID: 0x0D6F ProvID: 000000
[mg0] ECM: CaID: 0x093E  -> CaPID: 0x0108 ProvID: 000000
[mg0] network can't decode
[mg0] pid 0x0D6F failed to decode.
[mg0] network can't decode
[mg0] pid 0x0108 failed to decode.
[mg0] stoping camd..
got 66 cmd 9F
[mg0] namespace E080000 t-id 21 on-id 46
[mg0] descramble on 1, source 0

[mg0] service D4D index 0 pmt pid 109 (5), pids: video 0x0209, audio  0x02A8 0x02A9 0x0246 0x0255
[mg0] ECM: CaID: 0x0B00  -> CaPID: 0x006D ProvID: 000000
[mg0] No conax key(s) found for id 0 keynr 30
[mg0] network can't decode
[mg0] pid 0x006D failed to decode.
[mg0] stoping camd..
got 159 cmd 9F
[mg0] namespace 1680000 t-id 7 on-id 70
[mg0] descramble on 1, source 0

[mg0] service 50DF index 0 pmt pid A2 (6), pids: video 0x0142, audio  0x0194 0x0195
[mg0] ECM: CaID: 0x0500  -> CaPID: 0x106B ProvID: 040620
[mg0] ECM: CaID: 0x0500  -> CaPID: 0x0FA3 ProvID: 040600
[mg0] ECM: CaID: 0x0500  -> CaPID: 0x138B ProvID: 050100
[mg0] ECM: CaID: 0x0500  -> CaPID: 0x1007 ProvID: 040610
[mg0] ECM: CaID: 0x5601  -> CaPID: 0x0323 ProvID: 000000
[mg0] ECM: CaID: 0x0500  -> CaPID: 0x1453 ProvID: 050A00
[mg0] No viaccess key(s) found for id 40620 keynr 08
[mg0] network can't decode
[mg0] pid 0x106B failed to decode.
[mg0] No viaccess key(s) found for id 40600 keynr 08
[mg0] network can't decode
[mg0] pid 0x0FA3 failed to decode.
[mg0] No viaccess key(s) found for id 50100 keynr 08
[mg0] network can't decode
[mg0] pid 0x138B failed to decode.
[mg0] No viaccess key(s) found for id 40610 keynr 0b
[mg0] network can't decode
[mg0] pid 0x1007 failed to decode.
[mg0] network can't decode
[mg0] pid 0x0323 failed to decode.
[mg0] No viaccess key(s) found for id 50A00 keynr 0b
[mg0] network can't decode
[mg0] pid 0x1453 failed to decode.

I have at my Mcamd one not your card and by it the provider is working, so it could not be a problem of cam... for log time I turned it off.
DM7020HD - OpenPLi - 0.8W - 4.8E - 9.0E - 13.0E - 19.2E - 28.0E - 36.0E - 75.0E - MgCamd - CCcam. DM800 - OpenPLI - 0.8W - 4.8E - 28.0E - 36.0E - MgCamd - CCcam.

suma

  • Модератор
  • Ветеран
  • *****
  • Сообщений: 9246
  • Keep trying!
Re: By subscription information everything is working, in real life nothing...
« Ответ #4 : 02 Апреля 2014, 11:11:58 »
You have not specified what is the channel (package) you are trying to watch providing this log
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

indrek70

  • Пользователь
  • **
  • Сообщений: 19
  • Before saying anything, think about it...
Re: By subscription information everything is working, in real life nothing...
« Ответ #5 : 02 Апреля 2014, 11:22:09 »
When I used for getting internet over my smartphone (an other IP address and an other provider), then subscription is working. Unfortunately I can not leave this for it.
Looks the reason is in my IP address or even field of my address. I have at last autumn the problem with dreambox hardware, which did not allow me to access and change CAM settings, during of it there my IP got several banns. This time I sent box into warranty repair and for now it is fixed. Looks something has happened because of end of my subscription at the end of March. Could you help me out from it?

Best Regards,
Indrek

 
DM7020HD - OpenPLi - 0.8W - 4.8E - 9.0E - 13.0E - 19.2E - 28.0E - 36.0E - 75.0E - MgCamd - CCcam. DM800 - OpenPLI - 0.8W - 4.8E - 28.0E - 36.0E - MgCamd - CCcam.

indrek70

  • Пользователь
  • **
  • Сообщений: 19
  • Before saying anything, think about it...
Re: By subscription information everything is working, in real life nothing...
« Ответ #6 : 02 Апреля 2014, 11:24:09 »
No reason to describe channels, I think the problem is found ... the question is, could it be fixed?
DM7020HD - OpenPLi - 0.8W - 4.8E - 9.0E - 13.0E - 19.2E - 28.0E - 36.0E - 75.0E - MgCamd - CCcam. DM800 - OpenPLI - 0.8W - 4.8E - 28.0E - 36.0E - MgCamd - CCcam.

suma

  • Модератор
  • Ветеран
  • *****
  • Сообщений: 9246
  • Keep trying!
Re: By subscription information everything is working, in real life nothing...
« Ответ #7 : 02 Апреля 2014, 11:45:43 »
If you think that the trouble is in your internet connection, change provider.
As soon as Moderator is online, we'll check your IP, maybe your network is banned.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

suma

  • Модератор
  • Ветеран
  • *****
  • Сообщений: 9246
  • Keep trying!
Re: By subscription information everything is working, in real life nothing...
« Ответ #8 : 02 Апреля 2014, 12:27:45 »
We checked your IP (specified in your profile) and found NO problems. We see you're connecting to the server, but there is no requests from your receiver. Check if newcamd.list is empty or not. Seems that it is empty.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

indrek70

  • Пользователь
  • **
  • Сообщений: 19
  • Before saying anything, think about it...
Re: By subscription information everything is working, in real life nothing...
« Ответ #9 : 03 Апреля 2014, 11:25:58 »
Thanks a lot, yesterday when I was writing to you, I was using my cell phone internet and by it everything works fine. Please check my logs at the evening of April 1-st.

Thanks a lot in advance,
Indrek
DM7020HD - OpenPLi - 0.8W - 4.8E - 9.0E - 13.0E - 19.2E - 28.0E - 36.0E - 75.0E - MgCamd - CCcam. DM800 - OpenPLI - 0.8W - 4.8E - 28.0E - 36.0E - MgCamd - CCcam.

indrek70

  • Пользователь
  • **
  • Сообщений: 19
  • Before saying anything, think about it...
Re: By subscription information everything is working, in real life nothing...
« Ответ #10 : 04 Апреля 2014, 03:10:29 »
I think you might have banned list based by servers... some months ago I lost at the middle of subscription period the picture... after switching from first to second server I got picture back. Today I have switched from X4 to XX3, no picture on by first and by second. I did not switched to third, because then you do not see my connection. The reason why you did not sow my receiver, it is because sleep timer, which after 60 minutes standby was switching to deep standby.
Please excuse me, if I am wrong and everything is caused by my home internet provider, but to be sure in this, I have to get about it from you the confirmation. Sure I have an option to switch into third server, but it could await a bit...

Thanks a lot for your support and understanding!
Indrek 
DM7020HD - OpenPLi - 0.8W - 4.8E - 9.0E - 13.0E - 19.2E - 28.0E - 36.0E - 75.0E - MgCamd - CCcam. DM800 - OpenPLI - 0.8W - 4.8E - 28.0E - 36.0E - MgCamd - CCcam.

suma

  • Модератор
  • Ветеран
  • *****
  • Сообщений: 9246
  • Keep trying!
Re: By subscription information everything is working, in real life nothing...
« Ответ #11 : 04 Апреля 2014, 05:37:11 »
We'll check your IP
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

suma

  • Модератор
  • Ветеран
  • *****
  • Сообщений: 9246
  • Keep trying!
Re: By subscription information everything is working, in real life nothing...
« Ответ #12 : 04 Апреля 2014, 14:34:29 »
Btw, if you have time to wait, you may send e-mail to the Moderator (moderator at cardsharing.cc) and ask him this question directly. Maybe, reply will come faster.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

suma

  • Модератор
  • Ветеран
  • *****
  • Сообщений: 9246
  • Keep trying!
Re: By subscription information everything is working, in real life nothing...
« Ответ #13 : 04 Апреля 2014, 17:58:50 »
Checked - your sub-network is banned. The thing is that signal of SkyUK that you are trying to watch from your country is very poor (low). Your receiver starts sending broken ECM packages: it means that it is trying to reconnect many times. The last time when you were watching SkyUK using your real internet provider, broken ECM packages were sent 23 times - thus making other users suffering (multiple stops of the picture).
Advice: find other CS server (send e-mail to the Moderator with request to refund) or stop watching SkyUK (by deleting CWS line from your settings). We are not going to make other users (native UK users) suffer from your bad signal (it depends on your geographic location).
For refund, you need to create Webmoney purse. We do not refund back to the credit card.

regards
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

indrek70

  • Пользователь
  • **
  • Сообщений: 19
  • Before saying anything, think about it...
Re: By subscription information everything is working, in real life nothing...
« Ответ #14 : 04 Апреля 2014, 22:33:00 »
Thank you for explanation. Please unban my subnet, I prefer to close line for sky uk.
I can confirm, that Sky UK was freezing for long time quite often, I think it usually happens at least once during of three to five three minutes. I think, I was writing here in forum more as one year ago about this problem. Then an answer was something like, you have bad internet connection. It happens before sky uk changed their coverage feeds, after what I got on many channels low signal.

Your today's explanation is quite clear and acceptable and clear for me.

Please accept my excuse about problems, I caused to all other Sky UK subscribers!

Thank you for you patient, I would never switch to an other server and it mainly because of good attitude of this site moderators to the subscribers. Thanks a lot again for your good job and attitude!

Best Regards,
Indrek
DM7020HD - OpenPLi - 0.8W - 4.8E - 9.0E - 13.0E - 19.2E - 28.0E - 36.0E - 75.0E - MgCamd - CCcam. DM800 - OpenPLI - 0.8W - 4.8E - 28.0E - 36.0E - MgCamd - CCcam.

indrek70

  • Пользователь
  • **
  • Сообщений: 19
  • Before saying anything, think about it...
Re: By subscription information everything is working, in real life nothing...
« Ответ #15 : 04 Апреля 2014, 23:00:13 »
Sky UK closed
DM7020HD - OpenPLi - 0.8W - 4.8E - 9.0E - 13.0E - 19.2E - 28.0E - 36.0E - 75.0E - MgCamd - CCcam. DM800 - OpenPLI - 0.8W - 4.8E - 28.0E - 36.0E - MgCamd - CCcam.

suma

  • Модератор
  • Ветеран
  • *****
  • Сообщений: 9246
  • Keep trying!
Re: By subscription information everything is working, in real life nothing...
« Ответ #16 : 05 Апреля 2014, 09:12:01 »
I informed the Moderator. Let's see what happened.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

suma

  • Модератор
  • Ветеран
  • *****
  • Сообщений: 9246
  • Keep trying!
Re: By subscription information everything is working, in real life nothing...
« Ответ #17 : 05 Апреля 2014, 14:47:44 »
Please be sure that before SkyUK CWS line, a "#" is available in newcamd.list. Or, better, delete it at all and RESTART emulator.

Your subnet is UNBANNED


regards
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

indrek70

  • Пользователь
  • **
  • Сообщений: 19
  • Before saying anything, think about it...
Re: By subscription information everything is working, in real life nothing...
« Ответ #18 : 07 Апреля 2014, 23:32:10 »
Thanks a lot!
DM7020HD - OpenPLi - 0.8W - 4.8E - 9.0E - 13.0E - 19.2E - 28.0E - 36.0E - 75.0E - MgCamd - CCcam. DM800 - OpenPLI - 0.8W - 4.8E - 28.0E - 36.0E - MgCamd - CCcam.