Вход в биллинг - Billing entrance - www.CardsharingServer.com

English forum section

Автор Тема: xTrend ET4000 Problems with MgCamd 1.35a  (Прочитано 1599 раз)

edi4809

  • Новичок
  • *
  • Сообщений: 2
xTrend ET4000 Problems with MgCamd 1.35a
« : 02 Ноября 2013, 14:32:31 »
Hey folks,

i have just booked the VIP All! Package.
I wanted to use the MgCamd Emulator, but there are some Problems.
Copied the generated Settings to newcamd.list and changed B: { 00 } to B: {06} in mg_cfg, but there is still no function.
I have downloaded the actual config files for MgCamd in this Board.

Is there mayby anyone able to help me?

Thanks in advance!
xTrend ET4000 - OpenPLi 3.0 - MGCAMD 1.35a

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9223
  • Keep trying!
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

edi4809

  • Новичок
  • *
  • Сообщений: 2
Re: xTrend ET4000 Problems with MgCamd 1.35a
« Ответ #2 : 02 Ноября 2013, 15:42:52 »
Thank you, for your help!

I have reinstalled MgCamd, and now it works!
xTrend ET4000 - OpenPLi 3.0 - MGCAMD 1.35a