Вход в биллинг - Billing entrance - www.CardsharingServer.com

English forum section

Автор Тема: for administrator - problem with VIP ASTRA  (Прочитано 3359 раз)

frcaj

  • Новичок
  • *
  • Сообщений: 5
for administrator - problem with VIP ASTRA
« : 28 Октября 2012, 18:02:49 »
I paid package VIP astra and does not work. Skylink and Satellite BG is functional. I ask the admin to contact the PM
Optibox anaconda, Newcamd, xcam (last version), Astra 19+23.5, Skylink HD, Sattelite BG, VIP astra

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9248
  • Keep trying!
Re: for administrator - problem with VIP ASTRA
« Ответ #1 : 28 Октября 2012, 19:09:58 »
I paid package VIP astra

CONGRATULATIONS!!!


and does not work.

So...? What does not work?

I ask the admin to contact the PM

Nobody will contact you via PM because you have not completed your signature, you have not specified which receiver is used, which protocol, emulator, etc.
Who will discuss your problems with you if you never mentioned what have you done???

Until you read and complete what is necessary, don't wait for any assistance. And never tell that you paid... I don't care who paid and paid for what? If you want to receiver qualified assistence, follow the rules of our server.

Buy
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

frcaj

  • Новичок
  • *
  • Сообщений: 5
Re: for administrator - problem with VIP ASTRA
« Ответ #2 : 28 Октября 2012, 20:05:30 »
I do not deal with the details, but if I have got the working skylink and sat bg, and dysfunctional vip astra, it is probably a mistake on your part. I can send you a newcamd for verified , if you want...??
Optibox anaconda, Newcamd, xcam (last version), Astra 19+23.5, Skylink HD, Sattelite BG, VIP astra

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9248
  • Keep trying!
Re: for administrator - problem with VIP ASTRA
« Ответ #3 : 28 Октября 2012, 20:32:59 »
I do not deal with the details, but if I have got the working skylink and sat bg, and dysfunctional vip astra, it is probably a mistake on your part. I can send you a newcamd for verified , if you want...??

I will delete this topic if you don't complete your signature.
Read my signature, read here http://www.cardsharing.cc/index.php?topic=19065.0 and complete YOUR signature. We'll discuss th eissue later.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

frcaj

  • Новичок
  • *
  • Сообщений: 5
Re: for administrator - problem with VIP ASTRA
« Ответ #4 : 28 Октября 2012, 20:43:35 »
I'm sorry, it's okay?
Optibox anaconda, Newcamd, xcam (last version), Astra 19+23.5, Skylink HD, Sattelite BG, VIP astra

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9248
  • Keep trying!
Re: for administrator - problem with VIP ASTRA
« Ответ #5 : 28 Октября 2012, 20:47:25 »
Not very OK, what is emulator? camd3, mgcamd? which is version of the emulator used?
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

frcaj

  • Новичок
  • *
  • Сообщений: 5
Re: for administrator - problem with VIP ASTRA
« Ответ #6 : 28 Октября 2012, 20:57:46 »
and now  :(
Optibox anaconda, Newcamd, xcam (last version), Astra 19+23.5, Skylink HD, Sattelite BG, VIP astra

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9248
  • Keep trying!
Re: for administrator - problem with VIP ASTRA
« Ответ #7 : 29 Октября 2012, 05:05:16 »
Mgcamd1.35(a) is used with our server. No cccam, no xcam, no other emulators
http://www.cardsharing.cc/index.php?topic=19680.0
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

frcaj

  • Новичок
  • *
  • Сообщений: 5
Re: for administrator - problem with VIP ASTRA
« Ответ #8 : 30 Октября 2012, 21:13:02 »
Optibox (linux) is set in xcam: newcamd and skylink hd satelite bg .. is ok, but skyDe or Canal Digitaal (vip astra) encoding. I think it's not working ..  :(
xcam -program to configure newcamd
Optibox anaconda, Newcamd, xcam (last version), Astra 19+23.5, Skylink HD, Sattelite BG, VIP astra

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9248
  • Keep trying!
Re: for administrator - problem with VIP ASTRA
« Ответ #9 : 31 Октября 2012, 05:21:13 »
I think it's not working ..  :(
xcam -program to configure newcamd

Yes, it's not working with your receiver. Look at the forum- no one claim regarding SkyDe.
Re: Canal Digitaal - please read Breaking News - the package is not working at all http://www.cardsharing.cc/index.php?topic=18962.msg80632#msg80632
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic