Вход в биллинг - Billing entrance - www.CardsharingServer.com

English forum section

Автор Тема: Skyway nano 3 + Wicard 1.18. Помогите пожалуйста с настройкой  (Прочитано 147 раз)

Orionmvt

  • Новичок
  • *
  • Сообщений: 2
  • Nano3, newcamd, Wicard1.18, НТВ+HD36E, orionmvt
Здравствуйте!
Ребята, сломал всю голову, что-то не получается у меня.
Имеется ресивер Skyway nano 3. Раньше (года два назад) работал на xcam, потом не пользовался долго. Недавно включил - ничего не работает.
Сбросил до заводских настроек (правда остатки xcam почему что остались если по фтп подключиться к ресиверу)
По найденной инструкции от Borisfen установил Wicard 1.18:
1. Флешку отформатировал в fat32
2. Закинул на неё папку plugin
3. В файл wicard.conf добавил данные из биллинга после строчки [reader]. То, что было выше, оставил
4. Воткнул флешку в ресивер. Он её увидел, предложил установку. Там ещё был пункт удалить всё из папки плагин. Я это нажал, подумал может остатки xcam удалит. Потом установил Wicard. Далее идёт перезагрузка, настройки языка, потом настроил нужную антенну. Сделал поиск каналов. Нашёл почти 400
5. В меню плагины запустил wicardd и поставил тип запуска Авто. В списке плагинов других нет, только одна строчка с этим плагином.
6. В итоге ноль. Канал закодирован. Работает ювелирочка бесплатный ;D.
7. Самое интересное - на сайте биллинга вылезает сообщение, что мой IP заблокирован за попытки подключения с разных эмуляторов. Нарушение правила №9 и №2. В статистике подключения есть попытки подключения с Wicard и ещё какого то generic. По факту ресивер один, телек один, плагин один. И вот так по кругу - включаю - не работает - блокировка на полчаса - снимается блокировка - я сбрасываю в заводские, всё переустанавливаю и всё равно то же самое происходит. И Xcamclient тоже пробовал - та же фигня. Может при сбросе в заводские настройки что-то там в ресивере осталось лишнего и параллельно пытается подключиться? Я в этом не особо соображаю как это устроено. На форуме действительно искал ответы, но как правило все дороги идут к вышеупомянутой инструкции.

Я в подписи отметил что протокол newcamd, но до конца не совсем понимаю что это такое. Я так понял достаточно файла wicard.conf и файл newcamd.list уже не нужен. У меня его нет просто в ресивере

alex3

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 6296
Удалите папку var и заново настройте викард
Хкам не нужен.
В подписи отразите свой логин биллинга.
 Обратите внимание,что логины Orionmvt и orionmvt -разные.
А сервер Вас банит на 30 минут за то, что ...
"Убедитесь, правильно ли указан пароль в настройках эмулятора, а так же проверьте стабильность подключения к интернету.
Нарушение правила №2"


Используйте копирование сгенерированных настроек.
Без обид: сообщения не по теме-УДАЛЯЮТСЯ.
За засвет портов,хоста-Вас ждет БАН.Не нарушайте правил,мы не хотим банить
Всем заполнить подпись: https://www.cardsharing.cc/index.php?topic=24985.0
Проги для проверки "ping" и "tracert": http://www.cardsharing.cc/index.php?topic=3562
Аська 42647три799

Orionmvt

  • Новичок
  • *
  • Сообщений: 2
  • Nano3, newcamd, Wicard1.18, НТВ+HD36E, orionmvt
Папку var удалил. Она полностью не удаляется, в ней остаётся папка etc, в которой ещё две папки keymaps/i386 и protect. Дальше пусто.
На всякий случай ещё на заводские сбросил. Вернее сначала сбрасывал на заводские, потом удалял папку var.
По новой скачал Wicard по указанной выше ссылке. Изменил файл wicardd.conf(копировал из биллинга, вручную ничего не прописывал). Заменил только то, что было под [reader].
Флешку отформатировал в фат32 и закинул папку plugin на неё.
Вставил в ресивер, он предложил установить с флешки. Нажал установить. Он перезагрузился, сделал настройки, но кстати в меню плагины было пусто. Ни одной строчки. Я ещё раз зашёл в флешку и ещё раз нажал установить. Он опять перезагрузился и только тогда в меню плагины появилась строка с плагином wicard. Запустил его, поставил тип запуска Авто.
Ну далее так как сбрасывал настройки настроил каналы.
Перезагрузил его на всякий случай из розетки даже вытаскивал.
Не помогло. Да и к тому же опять забанило. Интернет точно нормально стабильно работает. Настройки в файл копировать/вставить делал.

alex3

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 6296
Стучите в аську.
Вообще-то, описанная мной инструкция-стандартная, заводская, проверенная лично и другими пользователями.
Без обид: сообщения не по теме-УДАЛЯЮТСЯ.
За засвет портов,хоста-Вас ждет БАН.Не нарушайте правил,мы не хотим банить
Всем заполнить подпись: https://www.cardsharing.cc/index.php?topic=24985.0
Проги для проверки "ping" и "tracert": http://www.cardsharing.cc/index.php?topic=3562
Аська 42647три799

charjy

  • Новичок
  • *
  • Сообщений: 5
Не получается с тестовым подключением. Спутник 19Е частота 10876V 22000.  Канал Odisea отсутствует. Расположение: Москва

alex3

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 6296
Отсутствует в списке каналов?
Этот транспондер не светит на МСК
Без обид: сообщения не по теме-УДАЛЯЮТСЯ.
За засвет портов,хоста-Вас ждет БАН.Не нарушайте правил,мы не хотим банить
Всем заполнить подпись: https://www.cardsharing.cc/index.php?topic=24985.0
Проги для проверки "ping" и "tracert": http://www.cardsharing.cc/index.php?topic=3562
Аська 42647три799

charjy

  • Новичок
  • *
  • Сообщений: 5
точнее, канал есть, не открывается. Что то не так прописал  HD Box S500 CI PRO

alex3

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 6296
А при чем тут эта тема?
Значит пропишите так, как нужно.
Без обид: сообщения не по теме-УДАЛЯЮТСЯ.
За засвет портов,хоста-Вас ждет БАН.Не нарушайте правил,мы не хотим банить
Всем заполнить подпись: https://www.cardsharing.cc/index.php?topic=24985.0
Проги для проверки "ping" и "tracert": http://www.cardsharing.cc/index.php?topic=3562
Аська 42647три799

charjy

  • Новичок
  • *
  • Сообщений: 5
Прошу прощения, т.к. в первый раз тут. Если не здесь, то где я могу получить помощь? Прислали данные для тестового подключения. Как подключать - инструкции нет. Нашел в инете похожее, но результат - как видите. Пишет connection failed. Сигнал есть: уровень 95%, качество 61%

alex3

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 6296
Эта тема для ресивера скайвей нано3(читайте название темы). Для своего,если нет темы на форуме-создайте новую,может так быстрее получите ответ от владельцев таких же ресиверов.
Инструкции в интернете,на сайте техподдержки.
Угадать,где Вы что-то не так прописали(допустили ошибку) невозможно. Проверяйте правильность прописанного.
Без обид: сообщения не по теме-УДАЛЯЮТСЯ.
За засвет портов,хоста-Вас ждет БАН.Не нарушайте правил,мы не хотим банить
Всем заполнить подпись: https://www.cardsharing.cc/index.php?topic=24985.0
Проги для проверки "ping" и "tracert": http://www.cardsharing.cc/index.php?topic=3562
Аська 42647три799