Вход в биллинг - Billing entrance - www.CardsharingServer.com

English forum section

Автор Тема: SatelliteBG is gone  (Прочитано 3847 раз)

klepchi

  • Новичок
  • *
  • Сообщений: 4
SatelliteBG is gone
« : 01 Декабря 2012, 20:20:25 »
Guys,

Could you have a look?

[mg0] service 1580 index 0 pmt pid 67 (1), pids: video 0x00CB, audio  0x012F
[mg0] ECM: CaID: 0x0B01  -> CaPID: 0x01FC ProvID: 000000
[mg0] No conax key(s) found for id 0 keynr 20
[mg0] -> ECM to newcamd server:port
[mg0] network can't decode
[mg0] pid 0x01FC failed to decode.
DM800 / Gemini 5.10 / MgCamd 1.35

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 10091
  • Keep trying!
Re: SatelliteBG is gone
« Ответ #1 : 01 Декабря 2012, 20:42:42 »
Have you restarted your receiver?
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

pijo

  • Пользователь
  • **
  • Сообщений: 32
Re: SatelliteBG is gone
« Ответ #2 : 01 Декабря 2012, 21:06:33 »
Hi Suma,

I have the same problem with this package. All other are running fine now (with some freezes on sky). Tried also restarting the receiver and the router, but without success.

Here is a log from a satellite channel:

Dec 01 18:02:22 192.168.2.101  ECM to newcamd sxxxxx.xx:xxxxx
Dec 01 18:02:30 192.168.2.101 [mg0] newcamd route sxxxxx.xx:xxxxx cant decode (8033ms)
Dec 01 18:02:30 192.168.2.101  ECM to newcamd sxxxxx.xx:xxxxx
Dec 01 18:02:38 192.168.2.101 [mg0] newcamd route sxxxxx.xx:xxxxx cant decode (8028ms)
Dec 01 18:02:39 192.168.2.101  ECM to newcamd sxxxxx.xx:xxxxx
Dec 01 18:02:47 192.168.2.101 [mg0] newcamd route sxxxxx.xx:xxxxx cant decode (8028ms)
Dec 01 18:02:47 192.168.2.101  ECM to newcamd sxxxxx.xx:xxxxx
Dec 01 18:02:55 192.168.2.101 [mg0] newcamd route sxxxxx.xx:xxxxx cant decode (8029ms)
Vu+ Solo2. 19E, Sly De, HD-, OSCAM

klepchi

  • Новичок
  • *
  • Сообщений: 4
Re: SatelliteBG is gone
« Ответ #3 : 01 Декабря 2012, 22:22:27 »
Just did it - still the same

[mg0] namespace EB0000 t-id C92 on-id 3
[mg0] descramble on 1, source 0
[mg0] service 1580 index 0 pmt pid 67 (1), pids: video 0x00CB, audio  0x012F
[mg0] ECM: CaID: 0x0B01  -> CaPID: 0x01FC ProvID: 000000
[mg0] No conax key(s) found for id 0 keynr 20
[mg0] -> ECM to newcamd server:port
[mg0] network can't decode
[mg0] pid 0x01FC failed to decode.
DM800 / Gemini 5.10 / MgCamd 1.35

klepchi

  • Новичок
  • *
  • Сообщений: 4
Re: SatelliteBG is gone
« Ответ #4 : 02 Декабря 2012, 12:15:47 »
It works now - keep it that way!

Thanks!
DM800 / Gemini 5.10 / MgCamd 1.35

pijo

  • Пользователь
  • **
  • Сообщений: 32
Re: SatelliteBG is gone
« Ответ #5 : 02 Декабря 2012, 13:19:42 »
Yes, by me too!

Many thanks!
Vu+ Solo2. 19E, Sly De, HD-, OSCAM