Вход в биллинг - Billing entrance - www.CardsharingServer.com

English forum section

Автор Тема: Downgraded from VIP all to VIP porno - not working  (Прочитано 2312 раз)

norskman

  • Новичок
  • *
  • Сообщений: 5
Downgraded from VIP all to VIP porno - not working
« : 30 Декабря 2016, 13:05:57 »
I am elderberry999

I have been a user on multiple receivers for years with you.

No problems, very good.All configured and working straight away.

Now I downgraded on one receiver to VIP porno only (please check)
I changed the Cccam.cfg to reflect the new c: lines.

now for the first time in years I get nothing.
I reloaded the firmware in my Vu Plus solo2, put in the Cccam.cfg as you suggest and it does not work.

Can you help me please. I paid for another year.

Never had a problem before
many thanks



suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9922
  • Keep trying!
Re: Downgraded from VIP all to VIP porno - not working
« Ответ #1 : 30 Декабря 2016, 13:13:49 »
I have been a user on multiple receivers for years with you.


Which ones and which protocols were used?

Now I downgraded on one receiver to VIP porno only (please check)


How did you do that?
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

norskman

  • Новичок
  • *
  • Сообщений: 5
Re: Downgraded from VIP all to VIP porno - not working
« Ответ #2 : 30 Декабря 2016, 18:08:28 »
I am using cc cam

My subscription on vip all finished and I resubscribed to vip porno only for one year.

now it does not work, at all.

all my receivers are the same ones, they work with the servers - vu solo 2. never had a problem before now. Also I see others who downgraded and then had problems.

surely all I need to do is login correctly in Cccam.cfg with the correct login; the board even gives you the sample file. I copied these exactly. yet it does not work.

very odd.


suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9922
  • Keep trying!
Re: Downgraded from VIP all to VIP porno - not working
« Ответ #3 : 30 Декабря 2016, 18:22:59 »
За сегодняшний день ни одного подключения к основному серверу с логином elderberry999 не обнаружено
No one connection to the main server with login elderberry999 was detected for today.

Are you sure that your receiver has internet connection?
Did you ping the server?
One more question - which channels and from which satellites are you trying to open?
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

norskman

  • Новичок
  • *
  • Сообщений: 5
Re: Downgraded from VIP all to VIP porno - not working
« Ответ #4 : 31 Декабря 2016, 18:24:35 »
I have a steerable antenna - I was specifically talking about 13E

I cannot decode any channels that are scrambled.

free to air - no issue. So I know I am pointed correctly.
Everything was fine when I was subscribed to VIP all - I only changed the C: lines and now it does not work AT ALL.

Happy New Year to all.

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9922
  • Keep trying!
Re: Downgraded from VIP all to VIP porno - not working
« Ответ #5 : 01 Января 2017, 12:17:00 »
Check your connections history in the billing and read advices given.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

norskman

  • Новичок
  • *
  • Сообщений: 5
Re: Downgraded from VIP all to VIP porno - not working
« Ответ #6 : 03 Января 2017, 23:41:52 »
Internet is working fine on the receiver.

I have changed absolutely nothing, except I copied Cccam.cfg to /etc  as you suggested.
There are no violations of IP and I am not blacklisted.

I have 2 boxes here. the other one is working fine, so its not my connection to you either - there is something wrong with the login details you have given me.

If you want we can make this discussion private via PM - to continue. Perhaps putting my subscription back for a few days to check may resolve the problem - at least we can verify I am ok from my side.

many thanks

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 9922
  • Keep trying!
Re: Downgraded from VIP all to VIP porno - not working
« Ответ #7 : 04 Января 2017, 17:46:28 »
Please contact Moderator (moderator at cardsharing.cc)
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic