Вход в биллинг - Billing entrance - www.CardsharingServer.com

English forum section

Автор Тема: I can't get my clines to go online  (Прочитано 7089 раз)

Tsbitar

  • Пользователь
  • **
  • Сообщений: 13
I can't get my clines to go online
« : 04 Декабря 2013, 23:19:26 »
Hello ,

Please Help!!!!
My C Lines were fine till the attacks on cardsharing server, anyway i changed server as recommended in my account (i tried the three servers) and i inserted my new C line on my receiver but it's always offline.
I also tried MGCamd and it's not working. i thought that the fault is from  my receiver so i tried another C line from another source to test it and it worked perfectly.


Please Help !!! i need my channels back.

Receiver :OPENBOX S9.


Thanks in advance
Timmy
OPENBOX S9 ,
VERSION C2HS2 11-06-21:04B2CMT

Tsbitar

  • Пользователь
  • **
  • Сообщений: 13
Re: I can't get my clines to go online
« Ответ #1 : 05 Декабря 2013, 00:49:09 »
I even ping the server and i got the ip and replaced it on my receiver and nothing is working.
OPENBOX S9 ,
VERSION C2HS2 11-06-21:04B2CMT

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 10091
  • Keep trying!
Re: I can't get my clines to go online
« Ответ #2 : 05 Декабря 2013, 07:02:31 »
i inserted my new C line on my receiver but it's always offline.

Hi,
Who told you that you have to insert C line? If you tried mgcamd emulator, you need to insert CWS line.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

Tsbitar

  • Пользователь
  • **
  • Сообщений: 13
Re: I can't get my clines to go online
« Ответ #3 : 08 Декабря 2013, 21:08:24 »
i did that as well and it's not working
OPENBOX S9 ,
VERSION C2HS2 11-06-21:04B2CMT

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 10091
  • Keep trying!
Re: I can't get my clines to go online
« Ответ #4 : 09 Декабря 2013, 05:11:59 »
Wait for other users who has Openbox S9 to help you or change (re-install) image and mgcamd.
Are you sure that your receiver has internet connection? Can you enter youtube or anything else from your receiver?
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

Tsbitar

  • Пользователь
  • **
  • Сообщений: 13
Re: I can't get my clines to go online
« Ответ #5 : 09 Декабря 2013, 22:26:52 »
yes i have internet connection on it .
i tried a free test line and it worked fine .

I have installed the latest image for s9 but can you please advise me again on how to re-install mgcamd?
OPENBOX S9 ,
VERSION C2HS2 11-06-21:04B2CMT

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 10091
  • Keep trying!
Re: I can't get my clines to go online
« Ответ #6 : 10 Декабря 2013, 05:46:20 »
Unfortunately, I have no idea how to re-install mgcamd in Openboxes. You need to visit Openbox support forum and find all support information there.

regards
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

Tsbitar

  • Пользователь
  • **
  • Сообщений: 13
Re: I can't get my clines to go online
« Ответ #7 : 04 Января 2014, 22:07:50 »
Its been more than a month i cannot connect to the server,
I tried to ping the server from my computer and the ping is excellent, i also tried to get another mgcamed and c line from another provider and my open box is working fine, also i tried different servers of urs and mgcamd cccam and nothing is working, updating my receiver firmware and emulator and negative. monitoring the c line shows no activity, not even trying to log in to the server, the cline is off and always off. even the mgcamd is not working. it seems like your servers have block my receiver or something.

Please help.
OPENBOX S9 ,
VERSION C2HS2 11-06-21:04B2CMT

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 10091
  • Keep trying!
Re: I can't get my clines to go online
« Ответ #8 : 05 Января 2014, 09:40:40 »
If ping from your PC to our server is excellent, as you say, it means that nobody is blocking you from our side, it's nonsence. Check firewall, this can be the reason of your block. Check your router settings and disable firewall to our server, if any. I see no other reasons why sharing does not work for you.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

Tsbitar

  • Пользователь
  • **
  • Сообщений: 13
Re: I can't get my clines to go online
« Ответ #9 : 06 Января 2014, 14:10:53 »
It's not working ,
i even tried to use my receiver on a different internet provider, is it possible that there's a mac address block from your side ?
OPENBOX S9 ,
VERSION C2HS2 11-06-21:04B2CMT

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 10091
  • Keep trying!
Re: I can't get my clines to go online
« Ответ #10 : 06 Января 2014, 15:27:14 »
No, it is not possible. Server may ban only by IP address.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

Tsbitar

  • Пользователь
  • **
  • Сообщений: 13
Re: I can't get my clines to go online
« Ответ #11 : 06 Января 2014, 15:34:47 »
ok so what to do ? please help. since the attacks on ur servers and i'm always offline on my two accounts.
OPENBOX S9 ,
VERSION C2HS2 11-06-21:04B2CMT

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 10091
  • Keep trying!
Re: I can't get my clines to go online
« Ответ #12 : 06 Января 2014, 16:37:05 »
What to do? Read support forums https://www.cardsharing.cc/index.php?topic=27816.0, maybe re-install image and mgcamd and start from the very beginning.
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

Tsbitar

  • Пользователь
  • **
  • Сообщений: 13
Re: I can't get my clines to go online
« Ответ #13 : 07 Января 2014, 04:50:31 »
i installed 2 fresh images and none is working, and i am finding difficulties with mgcamd.
the file that you posted mgcamd_configs_16.10.2013_1.zip have ignore.list and replace.list empty and i cannot install mg_cfg and priority.list my receiver doesnt take it, i am adding my CWS line newcamd.list and installing it on my openbox but nothing is working, newcamd is not working and c line is always off
OPENBOX S9 ,
VERSION C2HS2 11-06-21:04B2CMT

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 10091
  • Keep trying!
Re: I can't get my clines to go online
« Ответ #14 : 07 Января 2014, 05:21:06 »
What is your subscription? And why are you trying to use cline with mgcamd emulator? Only CWS line shall be used! I think, you have to read again and again what is written in this thread re:Openboxes S series and find out what do other users use in their settings.
Regards
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic

Tsbitar

  • Пользователь
  • **
  • Сообщений: 13
Re: I can't get my clines to go online
« Ответ #15 : 07 Января 2014, 19:07:52 »
I have subscription for jazeera sports till end of 2014 for both accounts, when i first subscribed 2 years ago i think, i used the c line in CCCAM and it was working perfect till last attacks. no freeze, no disconnection, nothing. i tried to use cws line and it is not working.
OPENBOX S9 ,
VERSION C2HS2 11-06-21:04B2CMT

suma

  • Главный помощник Moderatora
  • Ветеран
  • ****
  • Сообщений: 10091
  • Keep trying!
VU+Zero. 13E, 82.5E, 56E, Vip All, OpenPLI 6.0 image, OSCam: 1.20-unstable_svn. ALL POSTS WITHOUT SIGNATURE AND LOG-FILE will be ignored and deleted!1.mg_cfg here http://www.cardsharing.cc/index.php?topic=23717.msg58140#msg58140
2. ignore-priority.lists here http://www.cardsharing.cc/index.php?topic